Специальный выпуск по безопасности 09-2014: Уязвимость Shellshock является угрозой для систем видеоконференцсвязи и серверной инфраструктуры

Уведомление об обнаружении угрозы "Shellshock" или "Bash gap" (CVE-2014-6271) относится к базирующимся на Linux серверам и устройствам с пользовательскими веб-интерфейсами. Уязвимость позволяет взломщику получить доступ к системе через Unix Shell и исполнить произвольные команды даже на защищенных системах. Производители систем видеоконференцсвязи подтвердили наличие такой угрозы в некоторых своих системах.

Shellshock logo
29.09.2014 -

В данное время готовится детализированный анализ и список систем, попадающих под угрозу риска - следите за новостями на нашем сайте. Для минимизации риска мы настоятельно рекомендуем использовать только последнее программное обеспечение на ваших системах.

Оновлення 2014|09|30: 

Cisco: частина систем уразливі

LifeSize: Системи не є вразливими

Polycom: системи не є вразливими

При появлении подозрения об угрозе, обращайтесь в наш Сервисный Центр по телефону +380 44 581 28 51 или электронной почте tech-ua@dekom.com.

Производители оборудования ВКС

Мы предлагаем разнообразные продуктовые линейки от ведущих производителей.